Sikkerhetsoppdatering sluppet for MacOS sårbarhet

Publisert: 30.11.2017

NorCERT ønsker å informere om at Apple i kveld publiserte en sikkerhetsoppdatering[1,2] som adresserer autentiseringssårbarheten i macOSHigh Sierra 10.13.1, som vi varslet natt til i dag.

Sårbarheten har fått ID CVE-2017-13872.

Security Update 2017-001 adresserer sårbarheten og skal være tilgjengelig
via Apple App Store. En oppdatert Mac vil ha versjonsnummer 10.13.1 med 
build-nummer 17B1002.

NorCERT beholder pulsen på nivå 2.

[1] https://support.apple.com/en-us/HT208315
[2] https://lists.apple.com/archives/security-announce/2017/Nov/msg00000.html