Sårbarheter i Cisco nettverksutstyr

Publisert: 14.01.2016 | Sist endret: 11.01.2017

Cisco har publisert sikkerhetsoppdateringer for flere sårbarheter. 

Følgende produkter er påvirket:

Alvorlighetsgrad KRITISK:

  • Cisco 2500 Series Wireless Controllers
  • Cisco 5500 Series Wireless Controllers
  • Cisco 8500 Series Wireless Controllers
  • Cisco Flex 750 Series Wireless Controllers
  • Cisco Virtual Wireless Controllers
  • Cisco Application Deployment Engine OS Release 2.2
  • ADE-OS Build Version 2.2.0.162
  • ADE-OS System Architecture: x86_64

Alvorlighetsgrad HØY:

  • Cisco Aironet 1830e Series Access Point
  • Cisco Aironet 1830i Series Access Point
  • Cisco Aironet 1850e Series Access Point
  • Cisco Aironet 1850i Series Access Point

NorCERT anbefaler at systemadministratorer tester og ruller ut oppdateringene Cisco har publisert.

  1. http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160113-wlc
  2. http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160113-ise
  3. http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160113-air
  4. http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160113-aironet