Kritiske sårbarheter i Adobe produkter

Publisert: 14.01.2016 | Sist endret: 11.01.2017

Adobe har publisert sikkerhetsoppdateringer til en rekke kritiske sårbarheter i Adobe Acrobat og Reader. Ikke oppdaterte versjoner gjør det mulig for en angriper å ta kontroll over det påvirkede systemet.

Adobe har sluppet sikkerhetsoppdateringer for Adobe Acrobat og Reader for Windows og Macintosh. Disse oppdateringene retter kritiske sårbarheter som kan tillate en angriper å ta kontroll over det berørte systemet.

Påvirkede versjoner:

  • Acrobat DC 15.009.20077 og tidligere versjoner
  • Acrobat Reader DC 15.009.20077 og tidligere versjoner
  • Acrobat DC 15.006.30097 og tidligere versjoner
  • Acrobat Reader DC 15.006.30097 og tidligere versjoner
  • Acrobat XI 11.0.13 og tidligere versjoner
  • Reader XI 11.0.13 og tidligere versjoner

Vi anbefaler at brukere oppdaterer programvareinstallasjoner til siste versjon.

Merk: Adobe Acrobat X og Adobe Reader X støttes ikke lenger. Adobe anbefaler at brukere installerer Adobe Acrobat DC og Adobe Acrobat Reader DC for de nyeste funksjonene og sikkerhetsoppdateringene.

Ekstern lenke: