Sikkerhetsoppdateringer for Adobe-produkter

Publisert: 20.03.2015

Adobe har publisert sikkerhetsbulletin som informerer om at det er oppdateringer tilgjengelige for Adobe Flash Player.

Sårbare versjoner av Adobe Flash Player oppdateres

Oppdateringen tar for seg sårbarheter som potensielt kan gi angriper kontroll over et berørt system. 

Påvirkede versjoner:

  • Adobe Flash Player 16.0.0.305 og tidligere versjoner
  • Adobe Flash Player 13.0.0.269 og tidligere 13.x-versjoner
  • Adobe Flash Player 11.2.202.442 og tidligere 11.x-versjoner for Linux 

CVE referanse:

  • CVE-2015-0332
  • CVE-2015-0333
  • CVE-2015-0334
  • CVE-2015-0335
  • CVE-2015-0336
  • CVE-2015-0337
  • CVE-2015-0338
  • CVE-2015-0339
  • CVE-2015-0340
  • CVE-2015-0341
  • CVE-2015-0342 

Anbefaling fra NSM NorCERT:

NorCERT anbefaler alle å oppdatere til nyeste versjon.