Kritisk sikkerhetsoppdatering for Adobe Flash Player

Publisert: 24.06.2015

Sikkerhetsoppdateringen adresserer kritisk sårbarhet (CVE-2015-3113) som potensielt kan gi angriper kontroll over et berørt system.

Adobe Flash Player (APSB15-14)

Dette er en sikkerhetsoppdatering for Adobe Flash Player på Windows, Macintosh og Linux.
Oppdateringen adresserer kritisk sårbarhet (CVE-2015-3113) som potensielt kan gi angriper kontroll over et berørt system.

Adobe melder om at sårbarheten blir aktivt utnyttet i målrettede angrep.

Påvirkede versjoner:

  • Adobe Flash Player 18.0.0.161 og tidligere versjoner for Windows og Macintosh
  • Adobe Flash Player Extended Support Release versjon 13.0.0.292 and earlier 13.x versjoner for Windows and Macintosh
  • Adobe Flash Player 11.2.202.466 og tidligere 11.x versjoner for Linux

CVE referanse:
CVE-2015-3113

NSM NorCERT  anbefaler alle å oppdatere til nyeste versjon.

Ekstern lenke:
https://helpx.adobe.com/security/products/flash-player/apsb15-14.html